Texte à méditer :   N'oubliez pas d'installer un htaccess pour protéger l'accès à  la zone d'administration de GuppY.   
Vous êtes ici :   Accueil » Nouvelles
 
Prévisualiser...  Imprimer...  Imprimer la page...
Prévisualiser...  Imprimer...  Imprimer la section...
Présentation
Technique
Texte animé

GuppY 5.01

HTML 5
CSS 3
jQuery
UTF-8

 

GuppY 5.01

Boites illimitées
Menus déroulants
Fonction Installation
Fonction Sauvegarde

 

GuppY 5.01

Import documents
Gestion de la sécurité
Réécriture d'adresses
Nouveautés du site

 

GuppY 5.01

Centre d' Aide
Aide en ligne
GuppYLand
GuppYEd

GuppY 5.01

guppy_love.png

Visites

 229368 visiteurs

 2 visiteurs en ligne

Calendrier
Nouvelles
Migrer vers GuppY 5.01.XX - par GuppY_Team le 25/08/2016 17:32

Le script de migration est destiné aux sites web fonctionnant avec une version 4.6.x de GuppY.

L'évolution de la version 5 est si importante qu'il n'a pas été possible de proposer une migration à partir des versions antérieures .

Si votre site est sous une version antérieure de GuppY, vous devez OBLIGATOIREMENT MIGRER vers la 4.6.28 avant de migrer vers la 5.01.XX .



Vous êtes ici :   Accueil » Nouvelles
 
Prévisualiser...  Imprimer...  Imprimer la page...
Prévisualiser...  Imprimer...  Imprimer la section...
Préférences

Se reconnecter :
Votre nom (ou pseudo) :
Votre mot de passe
4bLpz
Recopier le code :


  Nombre de membres 1 membre
Connectés :
( personne )
Snif !!!
Lettre d'information
Pour avoir des nouvelles de ce site, inscrivez-vous à notre Newsletter.
4bLpz
Recopier le code :
Abonné
( personne )
Snif !!!